Maria
Sposa Abituale Maggio 2018 Caserta

Perdite da impianto?

Maria, il 25 Aprile 2019 alle 11:06 Pubblicato in Future mamme 0 7
Salvato
Rispondi
Buongiorno ragazze, mi occorre la vostra esperienza.
io e mio marito stiamo provando ad avere un figlio già da qualche mese. Per non andare per le lunghe, ieri che ero al 9 po dopo un rapporto sono andata in bagno ed ho trovato muco bianco misto a sangue molto chiaro, per intenderci un rosato. Tengo a precisare che non avevo dolori (ne interni e ne esterni) non abbiamo fatto L amore in modo selvaggio 😂, non soffro di spotting pre mestruo ed il ciclo dovrebbe arrivarmi per domenica/ lunedì.
La temperatura.basale stamattina è uguale a quella di ieri... potete darmi qualche dritta? Secondo voi sono perdite da impianto?
Al momento ho solo una costante tensione al seno Gia da qualche giorno, dolori alle ovaie ad intermittenza

7 Risposte

Ultime attività da Miky, il 18 Dicembre 2019 alle 15:34
  • Miky
    Sposa Curiosa Giugno 2019 Monza e Brianza
    Miky ·
    • Segnala
    Visualizza messaggio citato
    Ok ok. Augurissimi allora. Io ho avuto una perdita domenica scorsa.. una settimana prima del ciclo.. mah.. staremo a vedere.
    • Rispondi
  • Maria
    Sposa Abituale Maggio 2018 Caserta
    Maria ·
    • Segnala
    Visualizza messaggio citato
    Purtroppo mi arrivó il ciclo 3 giorni dopo. Ma fu il mio ultimo ciclo. Il mese dopo ho beccato la cicogna e tra un po’ conoscerò la mia piccolina.
    Ma posso dirti che sull esperienza personale che quando ho scoperto il positivo non ci stavamo pensando più di tanto. Ci siamo rilassanti e senza stress sono rimasta incinta
    • Rispondi
  • Miky
    Sposa Curiosa Giugno 2019 Monza e Brianza
    Miky ·
    • Segnala
    Ciao Maria, posso sapere poi come è andata? Sei incinta?
    • Rispondi
  • Crys 💙🎈
    Sposa VIP Maggio 2019 Caltanissetta
    Crys 💙🎈 ·
    • Segnala
    Ho sbagliato Topic 😅😅😅
    • Rispondi
  • Crys 💙🎈
    Sposa VIP Maggio 2019 Caltanissetta
    Crys 💙🎈 ·
    • Segnala
    Anch'io ti consiglio un clear blu digitale per avere la certezza 😀
    • Rispondi
  • D
    Sposa Precisa Agosto 2018 Perugia
    Dani ·
    • Segnala
    Io le ho avute credo 3 giorni prima dell arrivo del presunto ciclo.. Al 9po forse è un pochino presto. Comunque un bocca al lupo facci sapere 🤞
    • Rispondi
  • T
    Sposa TOP Giugno 2019 Mantova
    Tamara ·
    • Segnala
    Per le perdite da impianto servono.circa 15 gg r non sempre si.hanno. dopo un rapporto puo uscire qualche residuo di ciclo vecchio oppure un capillare rotto
    • Rispondi

Hai votato . Scrivi un commento con i motivi della tua preferenza 👇

×

Articoli che potrebbero interessarti