COVID-19 Restiamo sempre al vostro fianco. Consulta il nostro Centro Assistenza.

Debora
Sposa Precisa Ottobre 2017 Enna

Perdite da impianto...

Debora, il 18 Marzo 2016 alle 17:38 Pubblicato in Future mamme 0 13
Salvato
Rispondi
Ciao ragazze.... Forse questa volta ce l'ho fatta...... Dopo 4 anni forse abbiamo beccato la cicogna.... Lunedì andrò a fare le beta poiché sabato ho avuto piccole perdite marroncine rosacee come perdite di impianto.... Il mio ginecologo mi ha detto di aspettare fino a lunedì prima di fare l'esame cosi avrò un risultato più certo.... Voi le avete avute? Se si....come sino patate?... Io ho avuto 3 GG di perdite così stupide e poi sono scomparse senza lasciare traccia... Non sono x niente simili alle mestruazioni... Un bacione a tutte....

13 Risposte

Ultime attività da Serena, il 19 Marzo 2016 alle 12:37
  • Serena
    Super Sposa Luglio 2016 Pisa
    Serena ·
    • Segnala
    Mai avute Smiley laugh
    • Rispondi
  • Monica
    Sposa VIP Aprile 2016 Lodi
    Monica ·
    • Segnala

    Io perdite marroncine sulla carta igenica il gg stesso del ciclo poi più nulla, tanto che pensavo fosse l anticipo del ciclo! Poi più nulla e dopo 5 gg ho fatto il test!

    • Rispondi
  • Antonella
    Sposa Master Ottobre 2015 Napoli
    Antonella ·
    • Segnala
    Facci sapere cara! Smiley smileIncrocio le dita x te!!
    • Rispondi
  • Rosa
    Sposa Precisa Settembre 2017 Napoli
    Rosa ·
    • Segnala
    Hai ftt il test?
    • Rispondi
  • Carme
    Sposa VIP Agosto 2014 Milano
    Carme ·
    • Segnala
    Facci sapere!!!!
    • Rispondi
  • Ottavia
    Super Sposa Giugno 2017 Bologna
    Ottavia ·
    • Segnala
    Io ho avuto delle perditine rosa chiaro il giorno prima di quello in cui mi sarebbe dovuto arrivare il ciclo, poi stop. Dopo 4 gg ho fatto il test ed era positivo
    • Rispondi
  • Silvia
    Super Sposa Giugno 2015 Milano
    Silvia ·
    • Segnala
    Incrocio le dita per te!!!!!!!
    • Rispondi
  • Veronica
    Sposa VIP Settembre 2015 Lecco
    Veronica ·
    • Segnala
    Io ho avuto perdite sa impianto marroncine x 3 gg e mezzo circa poi scomparse e dopo due giorni feci il test ed era positivo!!! Incrocio le dita x te! Vero + piccolina 20+6
    • Rispondi
  • Lusy
    Sposa Master Settembre 2015 Roma
    Lusy ·
    • Segnala
    Dita incrociate per te
    • Rispondi
  • Elisa
    Sposa TOP Giugno 2017 Varese
    Elisa ·
    • Segnala

    Speriamo facci sapere

    • Rispondi
  • Olimpia
    Sposa TOP Giugno 2014 Isernia
    Olimpia ·
    • Segnala
    Perdite solo un giorno io..però una volta era marroncina e una rosa confetto. E' probabile d te lo auguro con tutto il cuore.Smiley heart
    • Rispondi
  • Anna
    Sposa VIP Maggio 2015 Bergamo
    Anna ·
    • Segnala
    Te lo auguro..Facci sapere!In bocca al lupo!
    • Rispondi
  • E
    Sposa Master Agosto 2014 Agrigento
    Enza ·
    • Segnala
    Io non ci sono passata ma ti faccio in grande in bocca al lupo
    • Rispondi

Hai votato . Scrivi un commento con i motivi della tua preferenza 👇

×

Articoli che potrebbero interessarti